<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://nclawyersweekly.com/xmlrpc.php" />
<title>October 23, 2017 &#8211; North Carolina Lawyers Weekly</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="digital edition" />

<link rel="canonical" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Feed" href="http://nclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Comments Feed" href="http://nclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  October 23, 2017">
<link rel="apple-touch-icon" sizes="57x57" href="http://nclawyersweekly.com/files/2013/10/nclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://nclawyersweekly.com/files/2013/10/nclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://nclawyersweekly.com/files/2013/10/nclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://nclawyersweekly.com/files/2013/10/nclw144x144.jpg" />
<meta name='thumbnail' content='http://i2.wp.com/nclawyersweekly.com/files/2017/10/NCLW-10.23-THUMB.jpg?resize=180%2C120' />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; October 23, 2017&nbsp; Comments Feed" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/feed/" />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://nclawyersweekly.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tweet-quote-style-css'  href='http://nclawyersweekly.com/wp-content/plugins/tweet-quote/tweetquote.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://nclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='http://nclawyersweekly.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://nclawyersweekly.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='http://nclawyersweekly.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_nclawyersweekly-css'  href='http://nclawyersweekly.com/wp-content/mu-plugins/site_css/nclawyersweekly/1/j_nclawyersweekly.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nclawyersweekly.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='http://nclawyersweekly.com/wp-content/plugins/tdc-paywall/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://nclawyersweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/tdc-paywall/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://nclawyersweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='prev' title='Charlotte attorney suspended&nbsp;' href='http://nclawyersweekly.com/2017/10/19/charlotte-attorney-suspended-6/' />
<link rel='shortlink' href='http://wp.me/p3Rera-rjU' />
<link rel="alternate" type="application/json+oembed" href="http://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnclawyersweekly.com%2F2017%2F10%2F20%2Foctober-23-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnclawyersweekly.com%2F2017%2F10%2F20%2Foctober-23-2017%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="Scott Baughman" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://nclawyersweekly.com/files/2013/10/ncfavicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://nclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://nclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://nclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body {
 background-color: #87878c !important;  background-image : url(http://nclawyersweekly.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-weight: bold !important;
}

#main-nav, #main-nav ul li a{
	font-size : 14px !important;
}

.page-title{
	color :#5e5c5e !important;
	font-size : 32px !important;
}

.post-title{
	font-size : 20px !important;
}

body.single .entry, body.page .entry{
	font-size : 14px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#4B8EB2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#4B8EB2 !important;}
	#main-nav,.top-nav {border-bottom-color: #4B8EB2;}
	.cat-box , .footer-bottom .container{border-top-color: #4B8EB2;}
	.page-head.category-template{border-color: #4B8EB2 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #4B8EB2;}
::selection { background: #4B8EB2; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#cccccc !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #cccccc !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #4B8EB2;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}


</style>
<style type="text/css" media="all">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</style>

<!--- Events fonts --->
<link href="http://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">


<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://nclawyersweekly.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="October 23, 2017&nbsp;" />
<meta property="og:url" content="http://nclawyersweekly.com/2017/10/20/october-23-2017/" />
<meta property="og:description" content="Click here for the Desktop version." />
<meta property="article:published_time" content="2017-10-20T13:05:48+00:00" />
<meta property="article:modified_time" content="2017-10-20T13:05:48+00:00" />
<meta property="og:site_name" content="North Carolina Lawyers Weekly" />
<meta property="og:image" content="http://i2.wp.com/nclawyersweekly.com/files/2017/10/NCLW-10.23-THUMB.jpg?fit=776%2C1200" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i2.wp.com/nclawyersweekly.com/files/2017/10/NCLW-10.23-THUMB.jpg?fit=776%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-41', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.nclawyersweekly.com']);
</script>
<!--
	generated in 0.583 seconds
	81444 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-105022 single-format-standard digital-edition subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://nclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-77130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77130"><a href="https://subscribe.nclawyersweekly.com/?display=login">My Account</a></li>
<li id="menu-item-77131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="http://nclawyersweekly.com/subscribe?source=wp_head">Subscribe</a></li>
<li><a href="/2017/10/20/october-23-2017/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="http://nclawyersweekly.com/2017/10/20/october-23-2017/" title="October 23, 2017&nbsp;">October 23, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/charlotte-attorney-suspended-6/" title="Charlotte attorney suspended&nbsp;">Charlotte attorney suspended&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/greensboro-attorney-censured-3/" title="Greensboro attorney censured&nbsp;">Greensboro attorney censured&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/raleigh-attorney-censured-3/" title="Raleigh attorney censured&nbsp;">Raleigh attorney censured&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/distracted-driving-leads-to-collision-1-25m-settlement/" title="Distracted driving leads to collision, $1.25M settlement&nbsp;">Distracted driving leads to collision, $1.25M settlement&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/final-verdict-no-judicial-election-primaries-next-year/" title="Final verdict: No judicial election primaries next year&nbsp;">Final verdict: No judicial election primaries next year&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/charlotte-warehouse-dot-reach-2-25m-settlement/" title="Charlotte warehouse, DOT reach $2.25M settlement&nbsp;">Charlotte warehouse, DOT reach $2.25M settlement&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/claims-can-be-expanded-late-in-case/" title="Claims can be expanded late in case&nbsp;">Claims can be expanded late in case&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/graduated-visitation-ok/" title="Graduated visitation OK&nbsp;">Graduated visitation OK&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="http://nclawyersweekly.com/2017/10/19/school-board-coach-not-liable-for-fatal-hijinks/" title="School board, coach not liable for fatal hijinks">School board, coach not liable for fatal hijinks</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="North Carolina Lawyers Weekly" href="http://nclawyersweekly.com/">
					<img onerror="this.src='http://nclawyersweekly.com/files/2014/05/nclw_masthead.png';this.onerror=null;" src="http://nclawyersweekly.com/files/2014/05/nclw_masthead.svg" alt="North Carolina Lawyers Weekly" /><strong>North Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-77109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77109"><a href="http://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77111"><a href="http://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77112"><a href="http://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77110"><a href="http://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul>
</li>
<li id="menu-item-77114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77114"><a href="http://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77115"><a href="http://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul>
</li>
<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="http://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-77117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77117"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal</a></li>
<li id="menu-item-77118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77118"><a href="http://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-77120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77120"><a href="http://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77119"><a href="http://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
</ul>
</li>
<li id="menu-item-77122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77122"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78558"><a href="http://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77123"><a href="http://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-77124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77124"><a href="http://nclawyersweekly.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-77125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77125"><a href="http://nclawyersweekly.com/additional-resources/">Additional Resources</a></li>
	<li id="menu-item-77127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77127"><a href="http://nclawyersweekly.com/state-government/">State Government</a></li>
	<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="http://nclawyersweekly.com/nc-law-firms/">NC Law Firms</a></li>
	<li id="menu-item-77128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77128"><a href="http://nclawyersweekly.com/courts-and-full-text-opinions/">Courts and Full-Text Opinions</a></li>
</ul>
</li>
<li id="menu-item-77982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77982"><a href="http://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77130"><a href="https://subscribe.nclawyersweekly.com/?display=login">My Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="http://nclawyersweekly.com/subscribe?source=wp_head">Subscribe</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery/ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-77109" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77114" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-77117" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal</a></li>
<li id="menu-item-77118" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-77120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77122" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77124" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://nclawyersweekly.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-77125" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/additional-resources/">Additional Resources</a></li>
	<li id="menu-item-77127" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/state-government/">State Government</a></li>
	<li id="menu-item-77126" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/nc-law-firms/">NC Law Firms</a></li>
	<li id="menu-item-77128" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://nclawyersweekly.com/courts-and-full-text-opinions/">Courts and Full-Text Opinions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77982" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://nclawyersweekly.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://nclawyersweekly.com/category/digital-edition/">Digital Edition</a></span> / <span class="current">October 23, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-105022 post type-post status-publish format-standard has-post-thumbnail category-digital-edition tag-digital-edition-2 subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">October 23, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://nclawyersweekly.com/author/scott-baughman/" title="">Scott Baughman </a></span>
    	
		
	 <span class="tie-date">October 20, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					

Click here for the Desktop version.<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
	.subscribe_option {
		margin: auto;
		text-align:center;
		display: none;
	}
	.subscribe_option .option_listing {
		width:155px;
		float:left;
		margin-bottom:15px;
	}
	.subscribe_option a {
		text-decoration:none;
		visited:#444444;
		hover:#444444;
	}
	.subscribe_option #guarantee {
		display: block;
		float: left;
		width: 330px;
	}
	#subscribe-small > div {
		float: none;
		margin: auto;
	}
	@media only screen and (min-width: 769px) {
		#subscribe_div {width: 500px;}
		#subscribe-large {display: block;}
		#subscribe-small .active {display: none;}
	}
	@media only screen and (max-width: 769px) {
		#subscribe_div {width: 100%;}
		#subscribe-large {display: none;}
		#subscribe-small {display: block;}
		#subscribe-small .subscribe_image {display: none;}
		.dmcss_login_form .dmcss_tab_div {padding: 0;}
	}
</style>
<center>
<div align="center" class="pw-large" id="subscribe-large">
	      
				<!-- *************** -->
				<div id="subscribe_option1" class="subscribe_option" >
					<div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
						<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$14</a><br>----------<br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$389</a><br></strong> 
					</div>
					<div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
						<a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
						<img src="http://i1.wp.com/nclawyersweekly.com/files/2016/07/NCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
						</a>
					</div>
					<div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
						<strong>Digital & Mobile Only<br><br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$279</a><br></strong>
					</div>
				</div> <!-- pw_subscribe1 -->
				<!-- *************** -->
				<div  id="subscribe_option2" class="subscribe_option" >
					<div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
						<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$14</a><br>----------<br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$389</a><br></strong> 
					</div>
					<div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
						<a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
						<img src="http://i1.wp.com/nclawyersweekly.com/files/2016/07/NCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
						</a>
					</div>
					<div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
						<strong>Digital & Mobile Only<br><br><a href="https://subscribe.nclawyersweekly.com/?source=lockedarticle" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$279</a><br></strong>
					</div>
				</div> <!-- pw_subscribe2 -->
				<!-- *************** -->
			 <!-- pw-large -->
			<!-- *************** -->
</div>
		</center>
	        <br style="clear:both;" />
		<center>
			<!-- *************** -->
			<div  id="subscribe-small" class="subscribe_option" align=center>
				<div class="option_listing subscribe_image" style="width:300px; float:center; border:0px solid #CCCCCC; margin-bottom:15px;">
					<a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
					<img src="http://i1.wp.com/nclawyersweekly.com/files/2016/07/NCLW-Options-Paywall.jpg?w=620" border="0" data-recalc-dims="1">
					</a>
				</div>
				<div class="option_listing" style="width:200px; float:center; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
					<strong>Print, Digital & Mobile<br><br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>Special Monthly Autorenew Intro Rate!</em><br>$14</a><br>----------<br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$389</a><br><br>Digital & Mobile Only<br><br><a href="https://subscribe.nclawyersweekly.com?source=lockedarticlemobile" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;"><em>1 Year</em><br>$279</a><br></strong>
				</div>
			</div> <!-- pw_small -->
			<!-- *************** -->
		</center>
	<!-- *************** -->


<script type="text/javascript" language="Javascript">
	var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
	document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div "><style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="http://nclawyersweekly.com/wp-login.php" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2017/10/20/october-23-2017/" />
			</p>
		</form>
<p>You may have reached this page due to new security upgrades that have been implemented regarding multiple user logins. For security reasons, only one user is able to be signed in to an account per session.  If multiple users at a single site need online access, please contact <a href=mailto:jim.shea@thedolancompany.com>jim.shea@thedolancompany.com</a> for firm access reduced pricing. If, however, you believe your login information has been compromised, please call customer service at 1-800-451-9998 to determine how to reset your password. Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="https://subscribe.nclawyersweekly.com/?display=loginReminder">Forgot your password?</a></p>			</div>
		</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-105022" class="share-facebook sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-105022" class="share-linkedin sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-105022" class="share-twitter sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-105022" class="share-google-plus-1 sd-button share-icon" href="http://nclawyersweekly.com/2017/10/20/october-23-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://nclawyersweekly.com/tag/digital-edition-2/" rel="tag">digital edition</a></span>                <span style="display:none" class="updated" title="2017-10-20T08:05:48Z">8:05 am Fri, October 20, 2017</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="http://nclawyersweekly.com">North Carolina Lawyers Weekly</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://nclawyersweekly.com/author/scott-baughman/" title="Posts by Scott Baughman" rel="author">Scott Baughman</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://nclawyersweekly.com/tag/digital-edition-2/" rel="tag">digital edition</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://nclawyersweekly.com/2017/10/19/charlotte-attorney-suspended-6/" rel="prev"><span>Previous:</span> Charlotte attorney suspended&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/october-23-2017/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://nclawyersweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a12512c0e9" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4><a href="http://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/19/final-verdict-no-judicial-election-primaries-next-year/" title="Permalink to Final verdict: No judicial election primaries next year&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Pile of Vote Badges - US Elections Concept Image" srcset="http://i0.wp.com/nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186.jpg?resize=70%2C70 70w, http://i0.wp.com/nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186.jpg?resize=200%2C200 200w, http://i0.wp.com/nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186.jpg?resize=100%2C100 100w, http://i0.wp.com/nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186.jpg?resize=150%2C150 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/19/final-verdict-no-judicial-election-primaries-next-year/">Final verdict: No judicial election primaries next year&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 19, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/19/claims-can-be-expanded-late-in-case/" title="Permalink to Claims can be expanded late in case&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/nclawyersweekly.com/files/2017/02/ThinkstockPhotos-167393087.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="House under construction" srcset="http://i2.wp.com/nclawyersweekly.com/files/2017/02/ThinkstockPhotos-167393087.jpg?resize=70%2C70 70w, http://i2.wp.com/nclawyersweekly.com/files/2017/02/ThinkstockPhotos-167393087.jpg?resize=200%2C200 200w, http://i2.wp.com/nclawyersweekly.com/files/2017/02/ThinkstockPhotos-167393087.jpg?resize=100%2C100 100w, http://i2.wp.com/nclawyersweekly.com/files/2017/02/ThinkstockPhotos-167393087.jpg?resize=150%2C150 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/19/claims-can-be-expanded-late-in-case/">Claims can be expanded late in case&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 19, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/19/graduated-visitation-ok/" title="Permalink to Graduated visitation OK&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/nclawyersweekly.com/files/2012/08/child-teddy-bear.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="child" srcset="http://i1.wp.com/nclawyersweekly.com/files/2012/08/child-teddy-bear.jpg?resize=100%2C100 100w, http://i1.wp.com/nclawyersweekly.com/files/2012/08/child-teddy-bear.jpg?resize=92%2C92 92w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/19/graduated-visitation-ok/">Graduated visitation OK&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 19, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/19/school-board-coach-not-liable-for-fatal-hijinks/" title="Permalink to School board, coach not liable for fatal hijinks" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/nclawyersweekly.com/files/2013/03/football.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="football" srcset="http://i0.wp.com/nclawyersweekly.com/files/2013/03/football.jpeg?resize=92%2C92 92w, http://i0.wp.com/nclawyersweekly.com/files/2013/03/football.jpeg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/19/school-board-coach-not-liable-for-fatal-hijinks/">School board, coach not liable for fatal hijinks</a></h3>
			 <span class="date"><span class="tie-date">October 19, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/13/dot-bungled-billboard-condemnation-appraisal/" title="Permalink to DOT bungled billboard condemnation appraisal&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/nclawyersweekly.com/files/2017/10/billboard-37080_640.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="billboard-37080_640" srcset="http://i0.wp.com/nclawyersweekly.com/files/2017/10/billboard-37080_640.png?resize=70%2C70 70w, http://i0.wp.com/nclawyersweekly.com/files/2017/10/billboard-37080_640.png?resize=200%2C200 200w, http://i0.wp.com/nclawyersweekly.com/files/2017/10/billboard-37080_640.png?resize=100%2C100 100w, http://i0.wp.com/nclawyersweekly.com/files/2017/10/billboard-37080_640.png?resize=150%2C150 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/13/dot-bungled-billboard-condemnation-appraisal/">DOT bungled billboard condemnation appraisal&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 13, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/12/setting-the-pace-on-lawyer-health/" title="Permalink to Setting the pace on lawyer health&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/nclawyersweekly.com/files/2011/03/screen-shot-2011-03-11-at-114622-am.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="spilled pills" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/12/setting-the-pace-on-lawyer-health/">Setting the pace on lawyer health&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 12, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/12/contingency-fee-earned-after-divorce-not-divisible/" title="Permalink to Contingency fee earned after divorce not divisible&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/nclawyersweekly.com/files/2013/10/Divorce-cake.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Divorce cake" srcset="http://i2.wp.com/nclawyersweekly.com/files/2013/10/Divorce-cake.jpeg?resize=70%2C70 70w, http://i2.wp.com/nclawyersweekly.com/files/2013/10/Divorce-cake.jpeg?resize=200%2C200 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/12/contingency-fee-earned-after-divorce-not-divisible/">Contingency fee earned after divorce not divisible&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 12, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://nclawyersweekly.com/2017/10/12/judicial-elections-next-year-up-in-the-air-after-veto/" title="Permalink to Judicial elections next year up in the air after veto&nbsp;" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/nclawyersweekly.com/files/2014/10/judicial-electionWEB.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="judicial electionWEB" srcset="http://i1.wp.com/nclawyersweekly.com/files/2014/10/judicial-electionWEB.jpg?resize=70%2C70 70w, http://i1.wp.com/nclawyersweekly.com/files/2014/10/judicial-electionWEB.jpg?resize=200%2C197 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://nclawyersweekly.com/2017/10/12/judicial-elections-next-year-up-in-the-air-after-veto/">Judicial elections next year up in the air after veto&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 12, 2017</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dmc_openx-793641346" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;category=Digital Edition');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=637590&amp;cb=16bdace5f19ef69de7f3d8f3ae0bc2b7' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=4&amp;cb=16bdace5f19ef69de7f3d8f3ae0bc2b7&amp;n=637590' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
		<div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Get the NCLW Daily Alert</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Sign up today to receive North Carolina Lawyers Weekly Daily Alert and be the first to read the latest news and developments from the North Carolina legal community. This free daily email alert delivers the most recent coverage of the courts and law firms activity that is important to you right to your inbox.

<a href="/email-alert-sign-up/"><strong>Sign up</strong></a> 

<p></p>
</div>
		</div></div><!-- .widget /--><div id="dmc_openx-793641340" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;category=Digital Edition');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=7f3c69&amp;cb=f514e91a985a3665b45a8549b5aeb816' target='_blank'><img src='http://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=20&amp;cb=f514e91a985a3665b45a8549b5aeb816&amp;n=7f3c69' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pageturnpro.com/Bridge-Tower-Media/80702-Disruptive-Cost-Savings/default.html"><img src="http://nclawyersweekly.com/files/2017/09/DCS.jpg" style="text-align: center !important;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/2017/10/20/october-23-2017/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://nclawyersweekly.com/subscribe?source=wp_foot">SUBSCRIBE</a>
</li>
<li>
<a href="https://subscribe.nclawyersweekly.com/index.cfm?display=login">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://nclawyersweekly.com/2017/10/20/october-23-2017/" title="October 23, 2017&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">October 23, 2017&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://nclawyersweekly.com/2017/10/19/charlotte-attorney-suspended-6/" title="Charlotte attorney suspended&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Charlotte attorney suspended&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://nclawyersweekly.com/2017/10/19/greensboro-attorney-censured-3/" title="Greensboro attorney censured&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Greensboro attorney censured&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://nclawyersweekly.com/2017/10/19/raleigh-attorney-censured-3/" title="Raleigh attorney censured&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Raleigh attorney censured&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
					<li>
				<a href="http://nclawyersweekly.com/2017/10/19/distracted-driving-leads-to-collision-1-25m-settlement/" title="Distracted driving leads to collision, $1.25M settlement&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Distracted driving leads to collision, $1.25M settlement&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>North Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>

<li>
<a href="/north-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/north-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/4c0fc2d947bb1216';new Image().src = ssaUrl;</script>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2017 <span class="vcard"><span class="fn n org">North Carolina Lawyers Weekly</span> · 
<a href="/contact-us/#raleigh-office">Raleigh Office</a>  · <a href="/contact-us/#charlotte-office">Charlotte Office</a> · <a href="tel:(800) 876-5297">(800) 876-5297</a>
</span>
</span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="http://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-yhfmmzkgl7lk8t5e-holder"></div><script>var yhfmmzkgl7lk8t5e,yhfmmzkgl7lk8t5e_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yhfmmzkgl7lk8t5e_poll(function(){if(window['om_loaded']){if(!yhfmmzkgl7lk8t5e){yhfmmzkgl7lk8t5e=new OptinMonsterApp();return yhfmmzkgl7lk8t5e.init({"u":"27529.496848","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yhfmmzkgl7lk8t5e=new OptinMonsterApp();yhfmmzkgl7lk8t5e.init({"u":"27529.496848","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/nclawyersweekly.com\/2017\/10\/20\/october-23-2017\/":105022};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/20/october-23-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://nclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/nclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nclawyersweekly.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'57015892',post:'105022',tz:'-5',srv:'nclawyersweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '57015892', '105022' ]);
</script>
</body>
</html>