<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nclawyersweekly.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.63-->
<title>Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit &#8211; North Carolina Lawyers Weekly</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="donald trump,headlines" />

<link rel="canonical" href="https://nclawyersweekly.com/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Feed" href="https://nclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Comments Feed" href="https://nclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit">
<link rel="apple-touch-icon" sizes="57x57" href="https://nclawyersweekly.com/files/2013/10/nclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://nclawyersweekly.com/files/2013/10/nclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://nclawyersweekly.com/files/2013/10/nclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://nclawyersweekly.com/files/2013/10/nclw144x144.jpg" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit Comments Feed" href="https://nclawyersweekly.com/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/feed/" />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://nclawyersweekly.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tweet-quote-style-css'  href='https://nclawyersweekly.com/wp-content/plugins/tweet-quote/tweetquote.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://nclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://nclawyersweekly.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://nclawyersweekly.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://nclawyersweekly.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_nclawyersweekly-css'  href='https://nclawyersweekly.com/wp-content/mu-plugins/site_css/nclawyersweekly/1/j_nclawyersweekly.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://nclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/nclawyersweekly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://nclawyersweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='prev' title='Suit claiming doctor ruined pregnancy chances dismissed' href='https://nclawyersweekly.com/2020/10/27/suit-claiming-doctor-ruined-pregnancy-chances-dismissed/' />
<link rel='shortlink' href='https://nclawyersweekly.com/?p=118208' />
<link rel="alternate" type="application/json+oembed" href="https://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnclawyersweekly.com%2F2020%2F10%2F27%2Fjudge-us-cant-replace-trump-in-accusers-defamation-suit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnclawyersweekly.com%2F2020%2F10%2F27%2Fjudge-us-cant-replace-trump-in-accusers-defamation-suit%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                '//c.compete.com/bootstrap/' :
                '//c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="The Associated Press" />
<link rel="shortcut icon" href="https://nclawyersweekly.com/files/2013/10/ncfavicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://nclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://nclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://nclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body {
 background-color: #87878c !important;  background-image : url(https://nclawyersweekly.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-weight: bold !important;
}

#main-nav, #main-nav ul li a{
	font-size : 14px !important;
}

.page-title{
	color :#5e5c5e !important;
	font-size : 32px !important;
}

.post-title{
	font-size : 20px !important;
}

body.single .entry, body.page .entry{
	font-size : 14px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#4B8EB2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#4B8EB2 !important;}
	#main-nav,.top-nav {border-bottom-color: #4B8EB2;}
	.cat-box , .footer-bottom .container{border-top-color: #4B8EB2;}
	.page-head.category-template{border-color: #4B8EB2 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #4B8EB2;}
::selection { background: #4B8EB2; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#cccccc !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #cccccc !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #4B8EB2;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}

@media only screen and (max-width: 479px) and (min-width: 320px){
header#theme-header, .container, #footer-widget-area, #main-content, .content, .wrapper .sidebar, .flexslider, .ei-slider, .ei-slider-large li, .group_items, .scroll-box-wide .group_items { width: 310px!important; }
}

</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JN6LB');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN Krux ControlTag for "nclawyersweekly.com" -->
<script class="kxct" data-id="slrxsvsq2" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrxsvsq2.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<style type="text/css" media="all">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</style>

<!--- Events fonts --->
<link href="//fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">

<script>
jQuery(document).ready(function($){
var tt = jQuery('#menu-item-77117 a').attr('href');
jQuery('#menu-item-77117 a').attr('href',"http:"+tt);
});
</script>

<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://nclawyersweekly.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-41', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.nclawyersweekly.com']);
</script>
<!--
	generated in 0.831 seconds
	77979 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-118208 single-format-standard headlines always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://nclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-77131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="https://nclawyersweekly.com/subscribe">Subscribe</a></li>
<li id="menu-item-77130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77130"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-109213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109213"><a href="https://nclawyersweekly.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109214"><a href="https://nclawyersweekly.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://nclawyersweekly.com/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/" title="Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit">Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit</a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/27/suit-claiming-doctor-ruined-pregnancy-chances-dismissed/" title="Suit claiming doctor ruined pregnancy chances dismissed">Suit claiming doctor ruined pregnancy chances dismissed</a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/27/barrett-confirmed-as-supreme-court-justice-in-partisan-vote/" title="Barrett confirmed as Supreme Court justice in partisan vote">Barrett confirmed as Supreme Court justice in partisan vote</a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/27/contract-corporate-condition-precedent-tortnegligence-breach-of-fiduciary-duty-unfair-trade-practices/" title="Contract – Corporate – Condition Precedent – Tort/Negligence – Breach of Fiduciary Duty – Unfair Trade Practices&nbsp;">Contract – Corporate – Condition Precedent – Tort/Negligence – Breach of Fiduciary Duty – Unfair Trade Practices&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/27/civil-practices-pleadings-motions-to-dismiss-judgment-on-the-pleadings/" title="Civil Practices – Pleadings – Motions to Dismiss – Judgment on the Pleadings&nbsp;">Civil Practices – Pleadings – Motions to Dismiss – Judgment on the Pleadings&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/27/civil-practice-service-of-process-counsel-of-record-final-agency-decision-judicial-review/" title="Civil Practice – Service of Process – Counsel of Record – Final Agency Decision – Judicial Review&nbsp;">Civil Practice – Service of Process – Counsel of Record – Final Agency Decision – Judicial Review&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/26/company-that-maintains-rest-stops-settles-eeoc-lawsuit/" title="Company that maintains rest stops settles EEOC lawsuit&nbsp;">Company that maintains rest stops settles EEOC lawsuit&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/26/lawyers-in-the-news-oct-26/" title="Lawyers in the News – Oct. 26&nbsp;">Lawyers in the News – Oct. 26&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/25/criminal-practice-constitutional-eighth-amendment-juvenile-consecutive-sentences-de-facto-lwop/" title="Criminal Practice –  Constitutional – Eighth Amendment – Juvenile – Consecutive Sentences – De Facto LWOP&nbsp;">Criminal Practice –  Constitutional – Eighth Amendment – Juvenile – Consecutive Sentences – De Facto LWOP&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/10/25/criminal-practice-kidnapping-rape-constitutional-confrontation-clause-expert-witness/" title="Criminal Practice – Kidnapping &amp; Rape – Constitutional – Confrontation Clause – Expert Witness&nbsp;">Criminal Practice – Kidnapping &amp; Rape – Constitutional – Confrontation Clause – Expert Witness&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="North Carolina Lawyers Weekly" href="https://nclawyersweekly.com/">
					<img onerror="this.src='https://nclawyersweekly.com/files/2020/01/NCLW.png';this.onerror=null;" src="http://nclawyersweekly.com/files/2020/01/NCLW.svg" alt="North Carolina Lawyers Weekly" /><strong>North Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-77109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77109"><a href="https://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77111"><a href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77112"><a href="https://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77110"><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul>
</li>
<li id="menu-item-77114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77114"><a href="https://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77115"><a href="https://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul>
</li>
<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="https://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-109527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109527"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-77118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77118"><a href="https://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114356"><a href="https://nclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-111904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111904"><a href="https://nclawyersweekly.com/rising-stars/">Rising Stars</a></li>
	<li id="menu-item-77120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77120"><a href="https://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77119"><a href="https://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
	<li id="menu-item-105046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105046"><a href="https://nclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-107104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107104"><a href="https://nclawyersweekly.com/nclw-hall-of-fame/">NCLW Hall of Fame</a></li>
</ul>
</li>
<li id="menu-item-115709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115709"><a href="https://nclawyersweekly.com/nc-largest-law-firms-2020/">Largest Law Firms 2020</a></li>
<li id="menu-item-77122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77122"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78558"><a href="https://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77123"><a href="https://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-77982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77982"><a href="https://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
<li id="menu-item-113494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113494"><a href="https://nclawyersweekly.com/email-alert-sign-up/">Email</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="https://nclawyersweekly.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77130"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   '//ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   '//ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'//ad2.dolanadserver.com/nclw/www/delivery/ajs.php':'//ad2.dolanadserver.com/nclw/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='//ad2.dolanadserver.com/nclw/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//ad2.dolanadserver.com/nclw/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-77109" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77114" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-109527" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-77118" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114356" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-111904" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/rising-stars/">Rising Stars</a></li>
	<li id="menu-item-77120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
	<li id="menu-item-105046" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-107104" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/nclw-hall-of-fame/">NCLW Hall of Fame</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-115709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/nc-largest-law-firms-2020/">Largest Law Firms 2020</a></li>
<li id="menu-item-77122" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77982" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
<li id="menu-item-113494" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/email-alert-sign-up/">Email</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://nclawyersweekly.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://nclawyersweekly.com/category/news/">News</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></span> / <span class="current">Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-118208 post type-post status-publish format-standard category-headlines tag-donald-trump always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://nclawyersweekly.com/author/theassociatedpress/" title="">The Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">October 27, 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>By LARRY NEUMEISTER Associated Press<br />
NEW YORK (AP) — President Donald Trump&#8217;s request that the United States replace him as the defendant in a defamation lawsuit, which alleges he raped a woman in a Manhattan department store in the 1990s, was denied Tuesday by a federal judge.<br />
The decision by U.S. District Judge Lewis A. Kaplan came after the Justice Department argued that the United States — and by extension the American people — should replace Trump as the defendant in a lawsuit filed by the columnist E. Jean Carroll.<br />
The government&#8217;s lawyers contended that the United States could step in as the defendant because Trump was forced to respond to her lawsuit to prove he was physically and mentally fit for the job.<br />
A lawyer for Carroll, Roberta Kaplan, called it a clear victory for her client.<br />
&#8220;The simple truth is that President Trump defamed our client because she was brave enough to reveal that he had sexually assaulted her, and that brutal, personal attack cannot be attributed to the Office of the President,&#8221; Kaplan said in a statement.<br />
Messages were left on Tuesday for lawyers for Trump and the Justice Department seeking comment.<br />
The judge ruled that a law protecting federal employees from being sued individually for things they do within the scope of their employment didn&#8217;t apply to a president.<br />
&#8220;The President of the United States is not an employee of the Government within the meaning of the relevant statutes,&#8221; Kaplan wrote. &#8220;Even if he were such an employee, President Trumps allegedly defamatory statements concerning Ms. Carroll would not have been within the scope of his employment.&#8221;<br />
Lawyers for Carroll had written that &#8220;only in a world gone mad could it somehow be presidential, not personal, for Trump to slander a woman who he sexually assaulted.&#8221;<br />
The Justice Department relied solely on written arguments in the dispute after its lawyer was banned from a Manhattan federal courthouse last week because he had not quarantined for two weeks after traveling to New York from a state on a list of those whose coronavirus test rates were high.<br />
Carroll, a former longtime advice columnist for Elle magazine, said in her lawsuit that in the fall of 1995 or spring of 1996 she and Trump met in a chance encounter when they recognized each other at the Bergdorf Goodman store.<br />
She said they engaged in a lighthearted chat about trying on a see-through lilac gray bodysuit when they made their way to a dressing room, where she said Trump pushed her against a wall and raped her.<br />
The Associated Press does not identify people who say they have been sexually assaulted unless they come forward publicly, as Carroll has done.<br />
Trump said Carroll was &#8220;totally lying&#8221; to sell a memoir and that he&#8217;d never met her, though a 1987 photo showed them and their then-spouses at a social event. He said the photo captured a moment when he was standing in a line.<br />
In a statement responding to the ruling on Tuesday, Carroll said: &#8220;When I spoke out about what Donald Trump did to me in a department store dressing room, I was speaking out against an individual. When Donald Trump called me a liar and denied that he had ever met me, he was not speaking on behalf of the United States.&#8221;<br />
Carroll, who wants unspecified damages and a retraction of Trump&#8217;s statements, also seeks a DNA sample from Trump to see whether it matches as-yet-unidentified male genetic material found on a dress that she says she was wearing during the alleged attack.</p><div class="article_dfp_ads"></div>
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    --></p>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://nclawyersweekly.com/tag/donald-trump/" rel="tag">Donald Trump</a></span>                <span style="display:none" class="updated" title="2020-10-27T13:48:18Z">1:48 pm Tue, October 27, 2020</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://nclawyersweekly.com">North Carolina Lawyers Weekly</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://nclawyersweekly.com/author/theassociatedpress/" title="Posts by The Associated Press" rel="author">The Associated Press</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://nclawyersweekly.com/tag/donald-trump/" rel="tag">Donald Trump</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://nclawyersweekly.com/2020/10/27/suit-claiming-doctor-ruined-pregnancy-chances-dismissed/" rel="prev"><span>Previous:</span> Suit claiming doctor ruined pregnancy chances dismissed</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://nclawyersweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35c11dcef2" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/21/restaurant-owners-score-win-in-battle-with-insurer-over-covid/" title="Permalink to Restaurant owners score win in battle with insurer over COVID&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/09/COVID-19-xray-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="The doctor was carrying an x-ray picture and looking at the lung infection new rapidly spreading Coronavirus (Covid-19) concept." srcset="https://nclawyersweekly.com/files/2020/09/COVID-19-xray-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/09/COVID-19-xray-200x200.jpg 200w, https://nclawyersweekly.com/files/2020/09/COVID-19-xray-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/09/COVID-19-xray-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/21/restaurant-owners-score-win-in-battle-with-insurer-over-covid/">Restaurant owners score win in battle with insurer over COVID&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 21, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/21/severe-tbi-manifests-two-months-after-crash-prompts-3m-settlement/" title="Permalink to Severe TBI manifests two months after crash, prompts $3M settlement&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dementia puzzle concept brain health problem symbol as a neurology and psychology icon as a a group of 3D illustration jigsaw pieces shaped as a human head as a mental health or memory loss disorder." srcset="https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-300x300.jpg 300w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-768x768.jpg 768w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-1024x1024.jpg 1024w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-200x200.jpg 200w, https://nclawyersweekly.com/files/2020/01/Cerebral-Palsy-brain-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/21/severe-tbi-manifests-two-months-after-crash-prompts-3m-settlement/">Severe TBI manifests two months after crash, prompts $3M settlement&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 21, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/20/jury-trials-to-restart-in-november/" title="Permalink to Jury trials to restart in November&nbsp;" rel="bookmark"><img width="70" height="48" src="https://nclawyersweekly.com/files/2011/05/screen-shot-2011-05-06-at-23747-pm.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Jury Box" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/20/jury-trials-to-restart-in-november/">Jury trials to restart in November&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 20, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/20/family-lawyers-say-covid-19-has-made-it-a-mess-out-there/" title="Permalink to Family lawyers say COVID-19 has made it “a mess&#8221; out there&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/10/coronaconference-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Angry Family Dispute With Lawyer In Court Wearing Face Masks" srcset="https://nclawyersweekly.com/files/2020/10/coronaconference-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/10/coronaconference-200x200.jpg 200w, https://nclawyersweekly.com/files/2020/10/coronaconference-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/10/coronaconference-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/20/family-lawyers-say-covid-19-has-made-it-a-mess-out-there/">Family lawyers say COVID-19 has made it “a mess&#8221; out there&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 20, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/19/acting-as-parent-to-boy-precluded-dvpo-order/" title="Permalink to Acting as parent to boy precluded DVPO order&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2019/01/Domestic-Violence-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="one caucasian couple man and woman expressing domestic violence in studio silhouette isolated on white background" srcset="https://nclawyersweekly.com/files/2019/01/Domestic-Violence-70x70.jpg 70w, https://nclawyersweekly.com/files/2019/01/Domestic-Violence-200x200.jpg 200w, https://nclawyersweekly.com/files/2019/01/Domestic-Violence-100x100.jpg 100w, https://nclawyersweekly.com/files/2019/01/Domestic-Violence-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/19/acting-as-parent-to-boy-precluded-dvpo-order/">Acting as parent to boy precluded DVPO order&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 19, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/15/former-das-convictions-overturned-in-part/" title="Permalink to Former DA’s convictions overturned in part&nbsp;" rel="bookmark"><img width="70" height="47" src="https://nclawyersweekly.com/files/2012/03/gavel-dark1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gavel-dark" srcset="https://nclawyersweekly.com/files/2012/03/gavel-dark1.jpg 500w, https://nclawyersweekly.com/files/2012/03/gavel-dark1-300x200.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/15/former-das-convictions-overturned-in-part/">Former DA’s convictions overturned in part&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 15, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/14/de-facto-lwop-sentence-for-juveniles-prohibited/" title="Permalink to ‘De facto’ LWOP sentence for juveniles prohibited&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/09/Jail-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="jail" srcset="https://nclawyersweekly.com/files/2020/09/Jail-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/09/Jail-200x200.jpg 200w, https://nclawyersweekly.com/files/2020/09/Jail-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/09/Jail-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/14/de-facto-lwop-sentence-for-juveniles-prohibited/">‘De facto’ LWOP sentence for juveniles prohibited&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 14, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/10/13/work-from-home-scenarios-create-new-level-of-cyber-security-risk/" title="Permalink to Work-from-home scenarios create new level of cyber security risk&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/10/cyber-security-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Antivirus interface over modern tech devices in dark background 3D rendering" srcset="https://nclawyersweekly.com/files/2020/10/cyber-security-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/10/cyber-security-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/10/cyber-security-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/10/13/work-from-home-scenarios-create-new-level-of-cyber-security-risk/">Work-from-home scenarios create new level of cyber security risk&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">October 13, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://nclawyersweekly.com/email-alert-sign-up/"><img src="https://nclawyersweekly.com/files/2019/08/e-Alert_Sign-ups_LW.png" /></a>
</div>
		</div></div><!-- .widget /--><div id="dmc_openx-793641346" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;category=News|Headlines');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=cf2e62&amp;cb=dac7b80c43f22cb71c91c08bd293b2f9' target='_blank'><img src='https://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=4&amp;cb=dac7b80c43f22cb71c91c08bd293b2f9&amp;n=cf2e62' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
		<div id="dmc_openx-793641340" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;category=News|Headlines');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=c0a997&amp;cb=34f14df78ab9f69678febcd7a54c81ff' target='_blank'><img src='https://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=20&amp;cb=34f14df78ab9f69678febcd7a54c81ff&amp;n=c0a997' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_300x200 -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://nclawyersweekly.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://nclawyersweekly.com/email-alert-sign-up/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://nclawyersweekly.com/manage-account-fc/">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://nclawyersweekly.com/2020/10/27/judge-us-cant-replace-trump-in-accusers-defamation-suit/" title="Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit">Judge: US can&#8217;t replace Trump in accuser&#8217;s defamation suit</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/10/27/suit-claiming-doctor-ruined-pregnancy-chances-dismissed/" title="Suit claiming doctor ruined pregnancy chances dismissed">Suit claiming doctor ruined pregnancy chances dismissed</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/10/27/barrett-confirmed-as-supreme-court-justice-in-partisan-vote/" title="Barrett confirmed as Supreme Court justice in partisan vote">Barrett confirmed as Supreme Court justice in partisan vote</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/10/27/contract-corporate-condition-precedent-tortnegligence-breach-of-fiduciary-duty-unfair-trade-practices/" title="Contract – Corporate – Condition Precedent – Tort/Negligence – Breach of Fiduciary Duty – Unfair Trade Practices&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Contract – Corporate – Condition Precedent – Tort/Negligence – Breach of Fiduciary Duty – Unfair Trade Practices&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/10/27/civil-practices-pleadings-motions-to-dismiss-judgment-on-the-pleadings/" title="Civil Practices – Pleadings – Motions to Dismiss – Judgment on the Pleadings&nbsp;&lt;span class=&quot;dmcss_key_icon&quot;&gt;&lt;img alt=&quot;(access required)&quot; src=&quot;/files/2013/10/lock11.png&quot; border=0/&gt;&lt;/span&gt;">Civil Practices – Pleadings – Motions to Dismiss – Judgment on the Pleadings&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>North Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>

<li>
<a href="/north-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/north-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/4c0fc2d947bb1216';new Image().src = ssaUrl;</script>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2020 <span class="vcard"><span class="fn n org">North Carolina Lawyers Weekly</span> · <a href="/contact-us/#charlotte-office">Charlotte Office</a> · <a href="tel:(800) 876-5297">(800) 876-5297</a>
</span>
</span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://nclawyersweekly.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JN6LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});


jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery( "#sub_c_2 > .lst_btn_cont >.lst_btn" ).wrap( "<a href='//nclawyersweekly.com/print-digital'></a>" );

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//nclawyersweekly.com/print-digital");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "//nclawyersweekly.com/digital-access");

</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<script>
window.onload=function() {

function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    // because unescape has been deprecated, replaced with decodeURI
    //return unescape(dc.substring(begin + prefix.length, end));
    return decodeURI(dc.substring(begin + prefix.length, end));
}

function getCookieValue(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function cookieCheck(cookie) {
    var cookie_check = getCookie(cookie);
    if (cookie_check == null) {
        return 'not exist';// do cookie doesn't exist stuff;
    }
    else {
        return 'exist';
    }
  }

 var analytics_login_IP         =  cookieCheck('analytics_login');
 var analytics_login1           =  cookieCheck('analytics_login1');
 var analytics_login2           =  cookieCheck('analytics_login2');
 var dmcss_current_user         =  cookieCheck('dmcss_current_user');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-141441-41', 'auto');

if (analytics_login_IP == 'exist' && analytics_login1 == 'not exist') {
    console.log('IP Login');
    var d = new Date();
    d.setTime(d.getTime() + ( 1*24*60*60*1000 ));
    var expires = "expires="+ d.toUTCString();
    document.cookie = "analytics_login1=sent;  path=/;domain=.nclawyersweekly.com;" + expires;
    var dimensionValue2 = 'IP_Login';
    var analytics_login_IP_Company =  getCookieValue('analytics_login_company');
    console.log(analytics_login_IP_Company);
    ga('set', 'dimension2', analytics_login_IP_Company);
}
else if (dmcss_current_user == 'exist' && analytics_login2 == 'not exist') {
    console.log('Paywall Login');
    var d = new Date();
    d.setTime(d.getTime() + ( 1*24*60*60*1000 ));
    var expires = "expires="+ d.toUTCString();
    document.cookie = "analytics_login2=sent;  path=/;domain=.nclawyersweekly.com;" + expires;
    var dimensionValue = 'Paywall_Login';
    ga('set', 'dimension1', dimensionValue);
}
ga('send', 'pageview');
}
</script>
<!-- End Google Analytics --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="okqzrqanrrzh9104dtfr" data-user="27529"></script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var okqzrqanrrzh9104dtfr_shortcode = true;</script>
		<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/nclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://nclawyersweekly.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '35cb76dd9b', slugs: {"okqzrqanrrzh9104dtfr":{"slug":"okqzrqanrrzh9104dtfr","mailpoet":false}} };</script>
		</body>
</html>