<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nclawyersweekly.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.62-->
<title>NC appeals judge censured for &#8216;toxic work environment&#8217; &#8211; North Carolina Lawyers Weekly</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="censure,headlines" />

<link rel="canonical" href="https://nclawyersweekly.com/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Feed" href="https://nclawyersweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; Comments Feed" href="https://nclawyersweekly.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  NC appeals judge censured for &#8216;toxic work environment&#8217;">
<link rel="apple-touch-icon" sizes="57x57" href="https://nclawyersweekly.com/files/2013/10/nclw57x57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://nclawyersweekly.com/files/2013/10/nclw72x72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://nclawyersweekly.com/files/2013/10/nclw114x114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://nclawyersweekly.com/files/2013/10/nclw144x144.jpg" />
<link rel="alternate" type="application/rss+xml" title="North Carolina Lawyers Weekly &raquo; NC appeals judge censured for &#8216;toxic work environment&#8217; Comments Feed" href="https://nclawyersweekly.com/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/feed/" />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://nclawyersweekly.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tweet-quote-style-css'  href='https://nclawyersweekly.com/wp-content/plugins/tweet-quote/tweetquote.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://nclawyersweekly.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://nclawyersweekly.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://nclawyersweekly.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://nclawyersweekly.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_nclawyersweekly-css'  href='https://nclawyersweekly.com/wp-content/mu-plugins/site_css/nclawyersweekly/1/j_nclawyersweekly.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://nclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/nclawyersweekly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://nclawyersweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nclawyersweekly.com/xmlrpc.php?rsd" />
<link rel='prev' title='Justices side with NC lawmakers in grant challenge by Cooper' href='https://nclawyersweekly.com/2020/12/21/justices-side-with-nc-lawmakers-in-grant-challenge-by-cooper/' />
<link rel='next' title='Court affirms reporters&#8217; access to hearings amid pandemic' href='https://nclawyersweekly.com/2020/12/21/court-affirms-reporters-access-to-hearings-amid-pandemic/' />
<link rel='shortlink' href='https://nclawyersweekly.com/?p=118789' />
<link rel="alternate" type="application/json+oembed" href="https://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnclawyersweekly.com%2F2020%2F12%2F21%2Fnc-appeals-judge-censured-for-toxic-work-environment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nclawyersweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnclawyersweekly.com%2F2020%2F12%2F21%2Fnc-appeals-judge-censured-for-toxic-work-environment%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                '//c.compete.com/bootstrap/' :
                '//c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="Gary Robertson, The Associated Press" />
<link rel="shortcut icon" href="https://nclawyersweekly.com/files/2013/10/ncfavicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://nclawyersweekly.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://nclawyersweekly.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://nclawyersweekly.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JN6LB');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN Krux ControlTag for "nclawyersweekly.com" -->
<script class="kxct" data-id="slrxsvsq2" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrxsvsq2.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<style type="text/css" media="all">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</style>

<!--- Events fonts --->
<link href="//fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css">

<script>
jQuery(document).ready(function($){
var tt = jQuery('#menu-item-77117 a').attr('href');
jQuery('#menu-item-77117 a').attr('href',"http:"+tt);
});
</script>

<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://nclawyersweekly.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.mecktimes.com/cdnr/50/acton/bn/tracker/22745';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-41', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.nclawyersweekly.com']);
</script>
<!--
	generated 27 seconds ago
	generated in 0.850 seconds
	served from batcache in 0.009 seconds
	expires in 273 seconds
	Server: dc1web05.dolanmedia.com
-->
</head>
<body id="top" class="single single-post postid-118789 single-format-standard headlines always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://nclawyersweekly.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-77131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="https://nclawyersweekly.com/subscribe">Subscribe</a></li>
<li id="menu-item-77130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77130"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-109213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109213"><a href="https://nclawyersweekly.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109214"><a href="https://nclawyersweekly.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://nclawyersweekly.com/2020/12/22/high-court-rules-challenge-to-trump-census-plan-is-premature/" title="High court rules challenge to Trump census plan is premature">High court rules challenge to Trump census plan is premature</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/court-affirms-reporters-access-to-hearings-amid-pandemic/" title="Court affirms reporters&#8217; access to hearings amid pandemic">Court affirms reporters&#8217; access to hearings amid pandemic</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/" title="NC appeals judge censured for &#8216;toxic work environment&#8217;">NC appeals judge censured for &#8216;toxic work environment&#8217;</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/justices-side-with-nc-lawmakers-in-grant-challenge-by-cooper/" title="Justices side with NC lawmakers in grant challenge by Cooper">Justices side with NC lawmakers in grant challenge by Cooper</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/nc-supreme-court-orders-new-trial-for-death-row-inmate/" title="NC Supreme Court orders new trial for death row inmate">NC Supreme Court orders new trial for death row inmate</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/nc-elections-board-finally-certifies-chief-justice-results/" title="NC elections board finally certifies chief justice results">NC elections board finally certifies chief justice results</a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/lawyers-in-the-news-dec-21/" title="Lawyers in the News – Dec. 21&nbsp;">Lawyers in the News – Dec. 21&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/21/marketing-during-covid-leverage-linkedin/" title="Marketing during COVID: Leverage LinkedIn!&nbsp;">Marketing during COVID: Leverage LinkedIn!&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/18/domestic-relations-parent-child-tpr-multiple-grounds-insufficient-findings/" title="Domestic Relations –  Parent &amp; Child – TPR – Multiple Grounds – Insufficient Findings&nbsp;">Domestic Relations –  Parent &amp; Child – TPR – Multiple Grounds – Insufficient Findings&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
							<li><a href="https://nclawyersweekly.com/2020/12/18/domestic-relations-parent-child-neglect-abuse-adjudication-inadmissible-hearsay/" title="Domestic Relations – Parent &amp; Child – Neglect &amp; Abuse Adjudication – Inadmissible Hearsay&nbsp;">Domestic Relations – Parent &amp; Child – Neglect &amp; Abuse Adjudication – Inadmissible Hearsay&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="North Carolina Lawyers Weekly" href="https://nclawyersweekly.com/">
					<img onerror="this.src='https://nclawyersweekly.com/files/2020/01/NCLW.png';this.onerror=null;" src="http://nclawyersweekly.com/files/2020/01/NCLW.svg" alt="North Carolina Lawyers Weekly" /><strong>North Carolina Lawyers Weekly </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-77109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-77109"><a href="https://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77111"><a href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77112"><a href="https://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77110"><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul>
</li>
<li id="menu-item-77114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77114"><a href="https://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77115"><a href="https://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul>
</li>
<li id="menu-item-77116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77116"><a href="https://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-109527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109527"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-77118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77118"><a href="https://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114356"><a href="https://nclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-111904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111904"><a href="https://nclawyersweekly.com/rising-stars/">Rising Stars</a></li>
	<li id="menu-item-77120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77120"><a href="https://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77119"><a href="https://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
	<li id="menu-item-105046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105046"><a href="https://nclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-107104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107104"><a href="https://nclawyersweekly.com/nclw-hall-of-fame/">NCLW Hall of Fame</a></li>
</ul>
</li>
<li id="menu-item-115709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115709"><a href="https://nclawyersweekly.com/nc-largest-law-firms-2020/">Largest Law Firms 2020</a></li>
<li id="menu-item-77122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77122"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78558"><a href="https://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77123"><a href="https://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-77982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77982"><a href="https://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
<li id="menu-item-113494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113494"><a href="https://nclawyersweekly.com/email-alert-sign-up/">Email</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77131"><a href="https://nclawyersweekly.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77130"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   '//ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   '//ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'//ad2.dolanadserver.com/nclw/www/delivery/ajs.php':'//ad2.dolanadserver.com/nclw/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='//ad2.dolanadserver.com/nclw/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//ad2.dolanadserver.com/nclw/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-77109" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://nclawyersweekly.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></li>
	<li id="menu-item-77112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/news/sidebar/">Sidebar</a></li>
	<li id="menu-item-77110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77114" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://nclawyersweekly.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-77115" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/verdicts/">Submit Verdicts &#038; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://nclawyersweekly.com/category/opinion-digest/">Opinion Digests</a></li>
<li id="menu-item-109527" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.carolinaparalegalnews.com">Carolina Paralegal News</a></li>
<li id="menu-item-77118" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://nclawyersweekly.com/north-carolina-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114356" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/diversity-and-inclusion-awards/">Diversity and Inclusion Awards</a></li>
	<li id="menu-item-111904" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/rising-stars/">Rising Stars</a></li>
	<li id="menu-item-77120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/nclw-corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
	<li id="menu-item-77119" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/leaders-in-the-law5/">Leaders in the Law</a></li>
	<li id="menu-item-105046" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-107104" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/nclw-hall-of-fame/">NCLW Hall of Fame</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-115709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/nc-largest-law-firms-2020/">Largest Law Firms 2020</a></li>
<li id="menu-item-77122" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/dcpn/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-78558" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://nclawyersweekly.com/plaques-and-reprints/">Plaques and Reprints</a></li>
	<li id="menu-item-77123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/classifieds/">Classifieds</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-77982" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/subscribe?source=wp_nav">Subscribe</a></li>
<li id="menu-item-113494" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://nclawyersweekly.com/email-alert-sign-up/">Email</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://nclawyersweekly.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://nclawyersweekly.com/category/news/">News</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://nclawyersweekly.com/category/news/headlines/">Headlines</a></span> / <span class="current">NC appeals judge censured for &#8216;toxic work environment&#8217;</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-118789 post type-post status-publish format-standard category-headlines tag-censure always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">NC appeals judge censured for &#8216;toxic work environment&#8217;</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://nclawyersweekly.com/author/garyrobertson/" title="">Gary Robertson, The Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">December 21, 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>RALEIGH (AP) — A North Carolina Court of Appeals judge was censured on Friday after a judicial investigation determined his refusal to squarely address his chief aide&#8217;s bullying, profanity and dishonesty caused a &#8220;toxic work environment&#8221; for female law clerks who worked for him.<br />
State Supreme Court justices unanimously affirmed the recommendation by the state Judicial Standards Commission that Judge Hunter Murphy violated the state Code of Judicial Conduct and brought the judicial office into disrepute with his actions.<br />
The commission&#8217;s investigation found Murphy &#8220;downplayed, minimized and mischaracterized&#8221; the behavior of his executive assistant in 2017 to a human resources employee and commission leaders. The male assistant was a close, personal friend of Murphy&#8217;s from high school whom the judge hired. Murphy ultimately asked him to resign in early 2018.<br />
Murphy was not immediately made aware of the entirety of his assistant&#8217;s misconduct, according to the Supreme Court&#8217;s order. But the judge &#8220;seemed more concerned with discounting the importance of actions that occurred while he was absent instead of understanding the effect of (the aide&#8217;s) behavior on his coworkers,&#8221; the order reads.<br />
The justices agreed with the commission&#8217;s recommendation that a formal censure — essentially a public denouncement — was appropriate for Murphy, rather than a more severe suspension or removal from office. The court also could have issued a lesser public reprimand or chosen not to punish him at all.<br />
The commission of judges, attorneys, and other citizens found that Murphy, a registered Republican elected in 2016, also joined with his assistant in making belittling comments about a male law clerk who resigned less that two months after taking the job.<br />
The assistant also made sexually inappropriate remarks, Friday&#8217;s order said. One female clerk decided against Murphy&#8217;s offer to extend her clerkship further because of the work environment, while another quit eight months early. Issues within Murphy&#8217;s courtroom office ultimately led an unnamed Court of Appeals judge to contact Chief Judge Linda McGee about them.<br />
Murphy&#8217;s action &#8220;not only undermines the dignity of the Court of Appeals, but negatively impacted the court&#8217;s work product, court employees and the reputation and integrity of the judiciary,&#8221; the commission wrote, according to Friday&#8217;s order.<br />
Bob Orr, a former associate Supreme Court justice who represented Murphy in the proceedings, said his client accepts the decision — the final word on the matter — even as they vigorously contested the matter.<br />
Orr filed a lengthy brief for Murphy challenging the commission&#8217;s declared facts and the procedures.<br />
&#8220;I find it one of the most disappointing decisions that I&#8217;ve read in my career,&#8221; Orr said in a phone interview.<br />
Murphy is one of 15 members on the intermediate Court of Appeals, which usually meets in panels of three to hear cases from trial courts. Murphy&#8217;s term ends in late 2024.</p><div class="article_dfp_ads"></div>
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    --></p>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://nclawyersweekly.com/tag/censure/" rel="tag">Censure</a></span>                <span style="display:none" class="updated" title="2020-12-21T13:56:50Z">1:56 pm Mon, December 21, 2020</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://nclawyersweekly.com">North Carolina Lawyers Weekly</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://nclawyersweekly.com/author/garyrobertson/" title="Posts by Gary Robertson, The Associated Press" rel="author">Gary Robertson, The Associated Press</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://nclawyersweekly.com/tag/censure/" rel="tag">Censure</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://nclawyersweekly.com/2020/12/21/justices-side-with-nc-lawmakers-in-grant-challenge-by-cooper/" rel="prev"><span>Previous:</span> Justices side with NC lawmakers in grant challenge by Cooper</a></div>
			<div class="post-next"><a href="https://nclawyersweekly.com/2020/12/21/court-affirms-reporters-access-to-hearings-amid-pandemic/" rel="next"><span>Next:</span> Court affirms reporters&#8217; access to hearings amid pandemic</a></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://nclawyersweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51d7464ced" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4><a href="https://nclawyersweekly.com/category/top-legal-news/">Top Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/18/my-cousin-skinned-me-attorney-ordered-to-pay-340k-over-fraud/" title="Permalink to My Cousin Skinned-me: Attorney ordered to pay $340K over fraud&nbsp;" rel="bookmark"><img width="70" height="47" src="https://nclawyersweekly.com/files/2013/08/contract.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="contract" srcset="https://nclawyersweekly.com/files/2013/08/contract.jpeg 500w, https://nclawyersweekly.com/files/2013/08/contract-100x66.jpeg 100w, https://nclawyersweekly.com/files/2013/08/contract-300x200.jpeg 300w, https://nclawyersweekly.com/files/2013/08/contract-50x33.jpeg 50w, https://nclawyersweekly.com/files/2013/08/contract-90x60.jpeg 90w, https://nclawyersweekly.com/files/2013/08/contract-180x120.jpeg 180w, https://nclawyersweekly.com/files/2013/08/contract-468x312.jpeg 468w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/18/my-cousin-skinned-me-attorney-ordered-to-pay-340k-over-fraud/">My Cousin Skinned-me: Attorney ordered to pay $340K over fraud&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 18, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/18/bicyclist-injured-in-hit-and-run-settles-insurance-claim-for-250k/" title="Permalink to Bicyclist injured in hit-and-run settles insurance claim for $250K&nbsp;" rel="bookmark"><img width="70" height="51" src="https://nclawyersweekly.com/files/2012/11/Insurance-maze.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Insurance maze" srcset="https://nclawyersweekly.com/files/2012/11/Insurance-maze.jpg 500w, https://nclawyersweekly.com/files/2012/11/Insurance-maze-300x218.jpg 300w, https://nclawyersweekly.com/files/2012/11/Insurance-maze-50x36.jpg 50w, https://nclawyersweekly.com/files/2012/11/Insurance-maze-90x65.jpg 90w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/18/bicyclist-injured-in-hit-and-run-settles-insurance-claim-for-250k/">Bicyclist injured in hit-and-run settles insurance claim for $250K&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 18, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/17/on-election-integrity-attorneys-offer-bipartisan-unity/" title="Permalink to On election integrity, attorneys offer bipartisan unity&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pile of Vote Badges - US Elections Concept Image" srcset="https://nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186-70x70.jpg 70w, https://nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186-200x200.jpg 200w, https://nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186-100x100.jpg 100w, https://nclawyersweekly.com/files/2016/10/ThinkstockPhotos-496768186-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/17/on-election-integrity-attorneys-offer-bipartisan-unity/">On election integrity, attorneys offer bipartisan unity&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 17, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/17/man-shot-by-police-officer-settles-claim-for-275k/" title="Permalink to Man shot by police officer settles claim for $275K&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2015/07/ThinkstockPhotos-452682769-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="police badge" srcset="https://nclawyersweekly.com/files/2015/07/ThinkstockPhotos-452682769-70x70.jpg 70w, https://nclawyersweekly.com/files/2015/07/ThinkstockPhotos-452682769-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/17/man-shot-by-police-officer-settles-claim-for-275k/">Man shot by police officer settles claim for $275K&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 17, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/16/family-of-teen-killed-at-bus-stop-settles-claim-for-1-1m/" title="Permalink to Family of teen killed at bus stop settles claim for $1.1M&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2013/10/school-bus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="school bus" srcset="https://nclawyersweekly.com/files/2013/10/school-bus-70x70.jpg 70w, https://nclawyersweekly.com/files/2013/10/school-bus-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/16/family-of-teen-killed-at-bus-stop-settles-claim-for-1-1m/">Family of teen killed at bus stop settles claim for $1.1M&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 16, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/15/as-vaccines-arrive-so-do-tricky-choices-for-employers/" title="Permalink to As vaccines arrive, so do tricky choices for employers&nbsp;" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2020/09/Coronavirus-vaccine-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Healthcare cure concept with a hand in blue medical gloves holding Coronavirus, Covid 19 virus, vaccine vial" srcset="https://nclawyersweekly.com/files/2020/09/Coronavirus-vaccine-70x70.jpg 70w, https://nclawyersweekly.com/files/2020/09/Coronavirus-vaccine-200x200.jpg 200w, https://nclawyersweekly.com/files/2020/09/Coronavirus-vaccine-100x100.jpg 100w, https://nclawyersweekly.com/files/2020/09/Coronavirus-vaccine-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/15/as-vaccines-arrive-so-do-tricky-choices-for-employers/">As vaccines arrive, so do tricky choices for employers&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 15, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/11/lawyer-of-the-year-colleen-byers-focuses-on-mindfulness-collaboration-for-success/" title="Permalink to Lawyer of the Year Colleen Byers focuses on mindfulness, collaboration for success" rel="bookmark"><img width="70" height="70" src="https://nclawyersweekly.com/files/2014/04/gold-medal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gold medal" srcset="https://nclawyersweekly.com/files/2014/04/gold-medal-70x70.jpg 70w, https://nclawyersweekly.com/files/2014/04/gold-medal-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/11/lawyer-of-the-year-colleen-byers-focuses-on-mindfulness-collaboration-for-success/">Lawyer of the Year Colleen Byers focuses on mindfulness, collaboration for success</a></h3>
			 <span class="date"><span class="tie-date">December 11, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://nclawyersweekly.com/2020/12/10/student-who-was-raped-in-sorority-house-settles-claim-for-2-5m/" title="Permalink to Student who was raped in sorority house settles claim for $2.5M&nbsp;" rel="bookmark"><img width="70" height="68" src="https://nclawyersweekly.com/files/2012/01/Screen-shot-2012-01-13-at-10.02.29-AM.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Open Door" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://nclawyersweekly.com/2020/12/10/student-who-was-raped-in-sorority-house-settles-claim-for-2-5m/">Student who was raped in sorority house settles claim for $2.5M&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2013/10/lock11.png" border=0/></span></a></h3>
			 <span class="date"><span class="tie-date">December 10, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://nclawyersweekly.com/email-alert-sign-up/"><img src="https://nclawyersweekly.com/files/2019/08/e-Alert_Sign-ups_LW.png" /></a>
</div>
		</div></div><!-- .widget /--><div id="dmc_openx-793641346" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;category=News|Headlines');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=84882a&amp;cb=7888a6c19bd2d491ddc6c976d4313f55' target='_blank'><img src='https://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=4&amp;cb=7888a6c19bd2d491ddc6c976d4313f55&amp;n=84882a' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
		<div id="dmc_openx-793641340" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/nclw/www/delivery//ajs.php':'http://ad2.dolanadserver.com/nclw/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;category=News|Headlines');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/nclw/www/delivery//ck.php?n=2ae9b0&amp;cb=afa074f18ad9fa925345312117761059' target='_blank'><img src='https://ad2.dolanadserver.com/nclw/www/delivery//avw.php?zoneid=20&amp;cb=afa074f18ad9fa925345312117761059&amp;n=2ae9b0' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_300x200 -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
<li>
<a href="/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://nclawyersweekly.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://nclawyersweekly.com/email-alert-sign-up/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://nclawyersweekly.com/manage-account-fc/">MANAGE ACCT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://nclawyersweekly.com/2020/12/22/high-court-rules-challenge-to-trump-census-plan-is-premature/" title="High court rules challenge to Trump census plan is premature">High court rules challenge to Trump census plan is premature</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/12/21/court-affirms-reporters-access-to-hearings-amid-pandemic/" title="Court affirms reporters&#8217; access to hearings amid pandemic">Court affirms reporters&#8217; access to hearings amid pandemic</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/12/21/nc-appeals-judge-censured-for-toxic-work-environment/" title="NC appeals judge censured for &#8216;toxic work environment&#8217;">NC appeals judge censured for &#8216;toxic work environment&#8217;</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/12/21/justices-side-with-nc-lawmakers-in-grant-challenge-by-cooper/" title="Justices side with NC lawmakers in grant challenge by Cooper">Justices side with NC lawmakers in grant challenge by Cooper</a>
						</li>
					<li>
				<a href="https://nclawyersweekly.com/2020/12/21/nc-supreme-court-orders-new-trial-for-death-row-inmate/" title="NC Supreme Court orders new trial for death row inmate">NC Supreme Court orders new trial for death row inmate</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>North Carolina Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul>

<li>
<a href="/north-carolina-lawyers-weekly/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/north-carolina-events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/"</a>FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/4c0fc2d947bb1216';new Image().src = ssaUrl;</script>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" ><i class="tieicon-twitter"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://nclawyersweekly.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/NCLawyersWeekly" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NCLawyersWeekly" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2020 <span class="vcard"><span class="fn n org">North Carolina Lawyers Weekly</span> · <a href="/contact-us/#charlotte-office">Charlotte Office</a> · <a href="tel:(800) 876-5297">(800) 876-5297</a>
</span>
</span>
<span class="one_fifth"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://nclawyersweekly.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JN6LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});


jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery( "#sub_c_2 > .lst_btn_cont >.lst_btn" ).wrap( "<a href='//nclawyersweekly.com/print-digital'></a>" );

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//nclawyersweekly.com/print-digital");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "//nclawyersweekly.com/digital-access");

</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<script>
window.onload=function() {

function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    // because unescape has been deprecated, replaced with decodeURI
    //return unescape(dc.substring(begin + prefix.length, end));
    return decodeURI(dc.substring(begin + prefix.length, end));
}

function getCookieValue(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function cookieCheck(cookie) {
    var cookie_check = getCookie(cookie);
    if (cookie_check == null) {
        return 'not exist';// do cookie doesn't exist stuff;
    }
    else {
        return 'exist';
    }
  }

 var analytics_login_IP         =  cookieCheck('analytics_login');
 var analytics_login1           =  cookieCheck('analytics_login1');
 var analytics_login2           =  cookieCheck('analytics_login2');
 var dmcss_current_user         =  cookieCheck('dmcss_current_user');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-141441-41', 'auto');

if (analytics_login_IP == 'exist' && analytics_login1 == 'not exist') {
    console.log('IP Login');
    var d = new Date();
    d.setTime(d.getTime() + ( 1*24*60*60*1000 ));
    var expires = "expires="+ d.toUTCString();
    document.cookie = "analytics_login1=sent;  path=/;domain=.nclawyersweekly.com;" + expires;
    var dimensionValue2 = 'IP_Login';
    var analytics_login_IP_Company =  getCookieValue('analytics_login_company');
    console.log(analytics_login_IP_Company);
    ga('set', 'dimension2', analytics_login_IP_Company);
}
else if (dmcss_current_user == 'exist' && analytics_login2 == 'not exist') {
    console.log('Paywall Login');
    var d = new Date();
    d.setTime(d.getTime() + ( 1*24*60*60*1000 ));
    var expires = "expires="+ d.toUTCString();
    document.cookie = "analytics_login2=sent;  path=/;domain=.nclawyersweekly.com;" + expires;
    var dimensionValue = 'Paywall_Login';
    ga('set', 'dimension1', dimensionValue);
}
ga('send', 'pageview');
}
</script>
<!-- End Google Analytics --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="okqzrqanrrzh9104dtfr" data-user="27529"></script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://nclawyersweekly.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var okqzrqanrrzh9104dtfr_shortcode = true;</script>
		<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/nclawyersweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://nclawyersweekly.com/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://nclawyersweekly.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '58c0c9479c', slugs: {"okqzrqanrrzh9104dtfr":{"slug":"okqzrqanrrzh9104dtfr","mailpoet":false}} };</script>
		</body>
</html>